何らかの理由で、メールディーラーから送信したメールが送信失敗している状況です。
原因はエラーメール内にエラー内容が記載されているため、下記を参照の上ご対応ください。
━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
■原因と対策■
━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
◆550 HostUnknownHost not found
---------------------------------------------------------------------------------------------------------
【原因】送信先に指定したメールアドレスのドメイン名(@以降)に誤りがあります。
【対処方法】メールアドレスが正しいかご確認ください。
---------------------------------------------------------------------------------------------------------
◆user is over quota
---------------------------------------------------------------------------------------------------------
【原因】送信先に指定したメールアドレスのメールボックスがいっぱいになっています。
【対処方法】送信先のメールサーバにて不要なメールを削除してください。
---------------------------------------------------------------------------------------------------------
◆551 Access denied
---------------------------------------------------------------------------------------------------------
【原因】送信先に指定したメールアドレスが無効なため、拒否されています。
【対処方法】送信先のメールアドレスが利用できる状態か確認してください。
---------------------------------------------------------------------------------------------------------
◆552 Message is too large;***bytes max
---------------------------------------------------------------------------------------------------------
【原因】送信先に指定したメールアドレスの受信可能容量を超えています。
【対処方法】送信するメールを分割して、1通当たりの容量を小さくしてください。
---------------------------------------------------------------------------------------------------------
◆553 Blocked for spam
---------------------------------------------------------------------------------------------------------
【原因】送信先サーバでスパムメールと判定され、拒否された
【対処方法】
・送信先サーバでスパムメール判定されないよう設定してください
・なりすましメール対策(SPFレコードの登録、外部SMTPサーバの設定等)を行っていない場合は、
下記サポートページを参考に実施してください。
https://support.maildealer.jp/config/spam/
・ 送信先がGmailアドレスの場合は、下記もご参照ください。
https://support.maildealer.jp/news/20231213/
---------------------------------------------------------------------------------------------------------
◆Sorry, I couldn't find any host named *****
---------------------------------------------------------------------------------------------------------
【原因】送信先に指定したメールアドレスのドメイン名(@以降)に誤りがあります。
【対処方法】メールアドレスが正しいかご確認ください。
---------------------------------------------------------------------------------------------------------
◆550 UserUnknown
---------------------------------------------------------------------------------------------------------
【原因】送信先に指定したメールアドレスのユーザ名(@以前)に誤りがあります。
【対処方法】
・メールアドレスが正しいかご確認ください。
・確実に存在するメールアドレスであった場合、送信メールがスパム判定を受け
受信拒否されている可能性があります。
下記サポートページを参考に、なりすましメール対策を行ってください。
https://support.maildealer.jp/config/spam/
送信先がGmailアドレスの場合は、下記もご参照ください。
https://support.maildealer.jp/news/20231213/
---------------------------------------------------------------------------------------------------------
◆550 Denied by policy
---------------------------------------------------------------------------------------------------------
【原因】
・送信先サーバでスパムメール(なりすましメール)と判定され、拒否された
・送信先サーバの設定(メールサイズ、添付ファイル数、等)で受信できない
【対処方法】
・送信先サーバでスパムメール判定されないよう設定してください
・なりすましメール対策(SPFレコードの登録、外部SMTPサーバの設定等)を行っていない場合は、
下記サポートページを参考に実施してください。
https://support.maildealer.jp/config/spam/
・ 送信先がGmailアドレスの場合は、下記もご参照ください。
https://support.maildealer.jp/news/20231213/
・送信するメールの容量や添付ファイル数を減らしてください。