エラーメールの有無によって、原因が異なります。
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■エラーメールが返ってきた場合■
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【原因】
エラーメール内に記載されておりますので、ご確認ください。
【対処方法】
記載されているエラー原因によって異なります。
下記FAQにエラーメールの内容ごとに原因と対策をご案内していますので、
ご参照ください。
https://faq.maildealer.jp/hc/ja/articles/360038747032
なお、エラーメールを確認しても原因がわからない場合は、エラーメールの「メールID」をそえて、
サポートセンターまでお問い合わせください。
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■エラーメールが返ってこない場合■
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【原因】
送信先サーバーにて「なりすましメール」「迷惑メール」と判定されている可能性があります。
【対処方法】
以下の2つの対処方法があります。
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●メールディーラー上で外部SMTPサーバーの設定を行う
●FromアドレスのDNSサーバーでSPFレコードを設定する
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具体的な設定方法については、下記のサポートページをご参照ください。
▼なりすましメール対策
https://support.maildealer.jp/config/spam/
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お問い合わせ
障害・メンテナンス情報
03-4567-6150