エラーの詳細と対策は以下の通りです。
━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
■原因と対策■
━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
【エラーが発生する操作】
ユーザの新規登録
【エラーメッセージ】
○○は既にユーザIDとして使われています。別のユーザIDを指定してください。
【原因】
・共用サーバ(ライトプラン/スタンダードプラン)をご利用の場合
1つのサーバを複数の会社で利用しているため、同じサーバをご利用の他のお客様が登録しているユーザIDは重複して登録できません。
・専用サーバ(プロプラン)をご利用の場合
新規登録しようとしたユーザIDが「ユーザの設定」上には無かったにもかかわらず、
登録ができなかった場合は、ユーザ新規作成の操作しているユーザが所属していない
ユーザグループに所属しているユーザにて既にユーザIDが使用されております。
【対処方法】
別のユーザIDにて登録してください。
━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━
お問い合わせ
障害・メンテナンス情報
03-4567-6150